



<!DOCTYPE html>
<html>
<head>

  <meta http-equiv='Content-Type' content='text/html; charset=UTF-8'>
  <meta name='viewport' content='width=device-width, initial-scale=1.0'>
  
  <meta name='description' content='
      Zondag 4 juli is de ambulance  uitgereden naar
      Guurtjesmarken in Assendelft. De melding werd om 05:06 via het P2000 netwerk
      verzonden naar een dienstdoende ambulance behorend bij de 112
      veiligheidsregio Zaanstreek-Waterland.
      '>

  <meta name='Copyright' content='(c) alarmeringen.nl - All rights reserved'>
  <meta name='language' content='Dutch'>
  <meta name='country' content='The Netherlands'>
  <link rel="apple-touch-icon" sizes="57x57" href="/static/favicon/apple-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/static/favicon/apple-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/static/favicon/apple-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/static/favicon/apple-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/static/favicon/apple-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/static/favicon/apple-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/static/favicon/apple-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/static/favicon/apple-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/static/favicon/apple-icon-180x180.png">
  <link rel="icon" type="image/png" sizes="192x192" href="/static/favicon/android-icon-192x192.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/static/favicon/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="96x96" href="/static/favicon/favicon-96x96.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/static/favicon/favicon-16x16.png">
  <link rel="manifest" href="/static/favicon/manifest.json">

  <!-- Preconnect -->
  <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
  <link rel="preconnect" href="https://www.gstatic.com" crossorigin>
  <link rel="dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
  <link rel="dns-prefetch" href="https://www.google-analytics.com" crossorigin>
  <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" crossorigin>
  <link rel="dns-prefetch" href="https://tpc.googlesyndication.com" crossorigin>
  <link rel="dns-prefetch" href="https://adservice.google.nl" crossorigin>
  <link rel="dns-prefetch" href="https://adservice.google.nl">
  <link rel="dns-prefetch" href="https://gdpr-wrapper.privacymanager.io">
  <link rel="dns-prefetch" href="https://adservice.google.com" crossorigin>
  <link rel="dns-prefetch" href="https://adservice.google.com">

  <meta name="msvalidate.01" content="3C136437809C5AEA0AC5506A6F1D7B33"/>
  <meta name="msapplication-TileColor" content="#ffffff">
  <meta name="msapplication-TileImage" content="/static/favicon/ms-icon-144x144.png">
  <meta name="theme-color" content="#ffffff">

  
  <link rel='canonical' href='https://alarmeringen.nl/noord-holland/zaanstreek-waterland/assendelft/36870776/p2000-ambulance-naar-guurtjesmarken-in-assendelft-voor-ongeval-zonder-gewonden.html'>
  
  <meta name='original-source' content='https://alarmeringen.nl/noord-holland/zaanstreek-waterland/assendelft/36870776/p2000-ambulance-naar-guurtjesmarken-in-assendelft-voor-ongeval-zonder-gewonden.html'>
  <meta property='og:locale' content='nl_NL'>
  <meta property='og:type' content='article'>
  <meta property='og:title' content='Ambulance naar Guurtjesmarken in Assendelft voor ongeval zonder gewonden'>
  <meta property='og:description' content='
      Zondag 4 juli is de ambulance  uitgereden naar
      Guurtjesmarken in Assendelft. De melding werd om 05:06 via het P2000 netwerk
      verzonden naar een dienstdoende ambulance behorend bij de 112
      veiligheidsregio Zaanstreek-Waterland.
      '>
  <meta property='og:url' content='https://alarmeringen.nl/noord-holland/zaanstreek-waterland/assendelft/36870776/p2000-ambulance-naar-guurtjesmarken-in-assendelft-voor-ongeval-zonder-gewonden.html'>
  <meta property='og:site_name' content='alarmeringen.nl'>
  <meta property='article:published_time' content='2021-07-04T05:06:31+02:00'>
  <meta property="article:author" content="https://alarmeringen.nl">
  

  <meta name='twitter:card' content='summary_large_image'>
  <meta name="twitter:site" content="@alarmeringen">
  <meta name='twitter:title' content='Ambulance naar Guurtjesmarken in Assendelft voor ongeval zonder gewonden'>
  <meta name='twitter:description' content='
      Zondag 4 juli is de ambulance  uitgereden naar
      Guurtjesmarken in Assendelft. De melding werd om 05:06 via het P2000 netwerk
      verzonden naar een dienstdoende ambulance behorend bij de 112
      veiligheidsregio Zaanstreek-Waterland.
      '>
  

  



  <title>
    Ambulance naar Guurtjesmarken in Assendelft voor ongeval zonder gewonden | 4 juli 2021 05:06 | Alarmeringen.nl
  </title>
  


  <!-- Onesignal -->
  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
  <script>
    var OneSignal = window.OneSignal || [];
    var onesignal_city_id = '7000091';
    var onesignal_default_subscription = '1';
    OneSignal.push(function () {
      OneSignal.init({
        appId: '6030efd3-7577-4599-92fa-63d4c28347f4',
        safari_web_id: 'web.onesignal.auto.0d6d1ede-d24a-45d0-ba73-2f88839c0735',
        allowLocalhostAsSecureOrigin: true,
        
        path: '/',
        welcomeNotification: {
          "title": "Bedankt voor je aanmelding",
          "message": "Je ontvangt vanaf nu berichten van incidenten in jouw plaats.",
          // "url": "" /* Leave commented for the notification to not open a window on Chrome and Firefox (on Safari, it opens to your webpage) */
        }
      });
    });
  </script>
  <!-- /Onesignal -->


  <script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
  <script type='text/javascript' src='/static/js/default.js?cachebuster=202012161208'></script>
  <script type='text/javascript' src='//www.googletagservices.com/tag/js/gpt.js'></script>
  <link rel='stylesheet' href='/static/css/fonts.css'>
  <link rel='stylesheet' href='/static/bootstrap/css/bootstrap.min.css'>
  <link rel='stylesheet' href='/static/css/style.min.css'>
  <link rel='stylesheet' href='/static/css/alarmeringen.css?cachebuster=202012161208'>

  <script type='text/javascript' src='/static/bootstrap/js/bootstrap.min.js'></script>
  <script type='text/javascript' src='/static/js/typeahead.bundle.min.js'></script>
  <script type='text/javascript' src='/static/js/location.js'></script>
  <script type='text/javascript' src='/static/js/lazysizes.min.js'></script>

  

  
  <script>
    var msTag = {
      site: 'alarmeringen',
      page: 'article'
    }
  </script>
  <script type='text/javascript' src='//massariuscdn.com/pubs/alarmeringen/alarmeringen_hb_setup.js'></script>
  <script type='text/javascript'>
    (function (i, s, o, g, r, a, m) {
      i['GoogleAnalyticsObject'] = r;
      i[r] = i[r] || function () {
        (i[r].q = i[r].q || []).push(arguments)
      }, i[r].l = 1 * new Date();
      a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
      a.async = 1;
      a.src = g;
      m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-1108725-1', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');
  </script>
  <script type='text/javascript'>
    document.addEventListener('lazybeforeunveil', function (e) {
      var bg = e.target.getAttribute('data-bg');
      if (bg) {
        e.target.style.backgroundImage = 'url(' + bg + ')';
      }
    });
  </script>
</head>
<body>
<div id='wrapper'>
  <div class='header'>
    
      <nav role='navigation' class='navbar navbar-site navbar-default'>
        <div class='container'>
          <div class='navbar-header'>
            <button data-target='.navbar-collapse' data-toggle='collapse' type='button' class='navbar-toggle'>
              <span class='sr-only'>Toggle navigation</span>
              <span class='icon-bar'></span>
              <span class='icon-bar'></span>
              <span class='icon-bar'></span>
            </button>
            <a href='/' class='navbar-brand logo logo-title'>
              Alarmeringen.nl
            </a>
          </div>
          <div class='navbar-collapse collapse'>
            <ul class='nav navbar-nav navbar-right hidden-xs'>
              <li class='dropdown'>
                <a data-toggle='dropdown' role='button' class='dropdown-toggle'>Regio's</a>
                
                <ul class='dropdown-menu region-menu'>
                  <li>
                    
                      <ul class='pull-left'>
                        
                          <li>
                            <a href='/streek/achterhoek/'>Achterhoek</a>

                          </li>
                        
                          <li>
                            <a href='/noord-holland/amsterdam-amstelland/'>Amsterdam-Amstelland</a>

                          </li>
                        
                          <li>
                            <a href='/streek/bollenstreek/'>Bollenstreek</a>

                          </li>
                        
                          <li>
                            <a href='/noord-brabant/brabant-noord/'>Brabant-Noord</a>

                          </li>
                        
                          <li>
                            <a href='/noord-brabant/brabant-zuidoost/'>Brabant-Zuidoost</a>

                          </li>
                        
                          <li>
                            <a href='/drenthe/'>Drenthe</a>

                          </li>
                        
                          <li>
                            <a href='/flevoland/'>Flevoland</a>

                          </li>
                        
                      </ul>
                    
                      <ul class='pull-left'>
                        
                          <li>
                            <a href='/friesland/'>Friesland</a>

                          </li>
                        
                          <li>
                            <a href='/gelderland/gelderland-midden/'>Gelderland Midden</a>

                          </li>
                        
                          <li>
                            <a href='/gelderland/gelderland-zuid/'>Gelderland-Zuid</a>

                          </li>
                        
                          <li>
                            <a href='/noord-holland/gooi-en-vechtstreek/'>Gooi en Vechtstreek</a>

                          </li>
                        
                          <li>
                            <a href='/groningen/'>Groningen</a>

                          </li>
                        
                          <li>
                            <a href='/zuid-holland/haaglanden/'>Haaglanden</a>

                          </li>
                        
                          <li>
                            <a href='/streek/hoeksche-waard/'>Hoeksche Waard</a>

                          </li>
                        
                      </ul>
                    
                      <ul class='pull-left'>
                        
                          <li>
                            <a href='/zuid-holland/hollands-midden/'>Hollands Midden</a>

                          </li>
                        
                          <li>
                            <a href='/overijssel/ijsselland/'>IJsselland</a>

                          </li>
                        
                          <li>
                            <a href='/noord-holland/kennemerland/'>Kennemerland</a>

                          </li>
                        
                          <li>
                            <a href='/limburg/limburg-noord/'>Limburg Noord</a>

                          </li>
                        
                          <li>
                            <a href='/limburg/limburg-zuid/'>Limburg Zuid</a>

                          </li>
                        
                          <li>
                            <a href='/noord-brabant/midden-en-west-brabant/'>Midden- en West-Brabant</a>

                          </li>
                        
                          <li>
                            <a href='/gelderland/noord-en-oost-gelderland/'>Noord en Oost-Gelderland</a>

                          </li>
                        
                      </ul>
                    
                      <ul class='pull-left'>
                        
                          <li>
                            <a href='/noord-holland/noord-holland-noord/'>Noord-Holland Noord</a>

                          </li>
                        
                          <li>
                            <a href='/zuid-holland/rotterdam-rijnmond/'>Rotterdam-Rijnmond</a>

                          </li>
                        
                          <li>
                            <a href='/overijssel/twente/'>Twente</a>

                          </li>
                        
                          <li>
                            <a href='/utrecht/'>Utrecht</a>

                          </li>
                        
                          <li>
                            <a href='/noord-holland/zaanstreek-waterland/'>Zaanstreek-Waterland</a>

                          </li>
                        
                          <li>
                            <a href='/zeeland/'>Zeeland</a>

                          </li>
                        
                          <li>
                            <a href='/zuid-holland/zuid-holland-zuid/'>Zuid-Holland Zuid</a>

                          </li>
                        
                      </ul>
                    
                  </li>
                </ul>
              </li>
              <li class='dropdown'>
                <a href='/plaatsen.html'>Plaatsen</a>
              </li>
              <li>
                <a href='/nieuws/'>Nieuws</a>
              </li>
              <li class='dropdown'>
                <a href='#' data-toggle='dropdown' role='button' class='dropdown-toggle'>Account
                  <ul class='dropdown-menu'>
                    <li>
                      <a href='/account/' rel='nofollow'>Profiel</a>
                    </li>
                    <li>
                      <a href='/account/signup/' rel='nofollow'>Registreren</a>
                    </li>
                  </ul>
                </a>
              </li>
              <li>
                <a href='/contact.html'>Contact</a>
              </li>
              <li>
                <a href='/alarmeringen.html' class='search-button'>
                  <img src='/static/img/top-menu-search.png' height='20' width='20'>
                </a>
              </li>
            </ul>
            <ul class='nav navbar-nav navbar-right visible-xs-block'>
              <li>
                <a href='/'>
                  Home
                </a>
              </li>
              <li>
                <a href='/alarmeringen.html'>Regio's</a>
              </li>
              <li>
                <a href='/contact.html' rel='nofollow'>Contact</a>
              </li>
            </ul>
          </div>
        </div>
        <!-- /.nav-collapse -->
      </nav>
      <!-- /.container-fluid -->
    
  </div>
  <!-- /.header -->
  

  <div class='main-container'>
    <div class='container hidden-phone'>
      <div class='pull-left'>
        
  <script type='application/ld+json'>
        {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [{
        "@type": "ListItem",
        "position": 1,
        "item": {
        "@id": "https://alarmeringen.nl/noord-holland/",
        "name": "Noord-Holland"
        }
        },{
        "@type": "ListItem",
        "position": 2,
        "item": {
        "@id": "https://alarmeringen.nl/noord-holland/zaanstreek-waterland/",
        "name": "Zaanstreek-Waterland"
        }
        },{
        "@type": "ListItem",
        "position": 3,
        "item": {
        "@id": "https://alarmeringen.nl/noord-holland/zaanstreek-waterland/assendelft/",
        "name": "Assendelft"
        }
        },{
        "@type": "ListItem",
        "position": 4,
        "item": {
        "@id": "https://alarmeringen.nl/noord-holland/zaanstreek-waterland/assendelft/36870776/p2000-ambulance-naar-guurtjesmarken-in-assendelft-voor-ongeval-zonder-gewonden.html",
        "name": "Ambulance naar Guurtjesmarken in Assendelft voor ongeval zonder gewonden"
        }
        }]
        }
  </script>
  <ul class='breadcrumb'>
    <li>
      <a href='/'>Home</a>
    </li>
    
      <li>
        <a href='/noord-holland/'>
          Noord-Holland
        </a>
      </li>
    
    
      <li>
        <a href='/noord-holland/zaanstreek-waterland/'>
          Zaanstreek-Waterland
        </a>
      </li>
    
    
      <li>
        <a href='/noord-holland/zaanstreek-waterland/assendelft/'>
          Assendelft
        </a>
      </li>
    
    <li class='active'>
      Ambulance naar Guurtjesmarken in Assendelft voor ongeval zonder gewonden
    </li>
  </ul>

      </div>
      
        
      
    </div>
    <div class='container'>
      <div class='margin-bottom-20'>
        
          <div class="ad">
            <!-- 13436254/Alarmeringen_ROS_Header -->
<div id="div-gpt-ad-alarmeringen_ros_header" style="height: 250px;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-alarmeringen_ros_header'); });
    </script>
</div>

          </div>
        
      </div>
      <div id='messages'></div>
      
  <div class='row message-detail-content'>
    <div class='col-sm-8 page-content col-thin-right'>
      <div class='inner inner-box ads-details-wrapper'>
        <h1>Ambulance naar Guurtjesmarken in Assendelft voor ongeval zonder gewonden</h1>
        
  

        <div class='info-row'>
  <span class='date'>
    <span class='pull-right'>
      <a aria-label=''
         href='whatsapp://send?text=Ambulance naar Guurtjesmarken in Assendelft voor ongeval zonder gewonden&nbsp;https://alarmeringen.nl/noord-holland/zaanstreek-waterland/assendelft/36870776/p2000-ambulance-naar-guurtjesmarken-in-assendelft-voor-ongeval-zonder-gewonden.html?utm_source=whatsapp%26utm_medium=socialbuttons-top%26utm_campaign=sharing'
         target='_blank' class='resp-sharing-button__link'>
        <div class='resp-sharing-button resp-sharing-button--whatsapp resp-sharing-button--small visible-xs'>
          <div aria-hidden='true' class='resp-sharing-button__icon resp-sharing-button__icon--solid'>
            <svg viewbox='0 0 24 24' xmlns='http://www.w3.org/2000/svg'>
              <path
                  d='M20.1 3.9C17.9 1.7 15 .5 12 .5 5.8.5.7 5.6.7 11.9c0 2 .5 3.9 1.5 5.6L.6 23.4l6-1.6c1.6.9 3.5 1.3 5.4 1.3 6.3 0 11.4-5.1 11.4-11.4-.1-2.8-1.2-5.7-3.3-7.8zM12 21.4c-1.7 0-3.3-.5-4.8-1.3l-.4-.2-3.5 1 1-3.4L4 17c-1-1.5-1.4-3.2-1.4-5.1 0-5.2 4.2-9.4 9.4-9.4 2.5 0 4.9 1 6.7 2.8 1.8 1.8 2.8 4.2 2.8 6.7-.1 5.2-4.3 9.4-9.5 9.4zm5.1-7.1c-.3-.1-1.7-.9-1.9-1-.3-.1-.5-.1-.7.1-.2.3-.8 1-.9 1.1-.2.2-.3.2-.6.1s-1.2-.5-2.3-1.4c-.9-.8-1.4-1.7-1.6-2-.2-.3 0-.5.1-.6s.3-.3.4-.5c.2-.1.3-.3.4-.5.1-.2 0-.4 0-.5C10 9 9.3 7.6 9 7c-.1-.4-.4-.3-.5-.3h-.6s-.4.1-.7.3c-.3.3-1 1-1 2.4s1 2.8 1.1 3c.1.2 2 3.1 4.9 4.3.7.3 1.2.5 1.6.6.7.2 1.3.2 1.8.1.6-.1 1.7-.7 1.9-1.3.2-.7.2-1.2.2-1.3-.1-.3-.3-.4-.6-.5z'></path>
            </svg>
          </div>
        </div>
      </a>
      <a aria-label=''
         href='https://facebook.com/sharer/sharer.php?u=https://alarmeringen.nl/noord-holland/zaanstreek-waterland/assendelft/36870776/p2000-ambulance-naar-guurtjesmarken-in-assendelft-voor-ongeval-zonder-gewonden.html?utm_source=facebook%26utm_medium=socialbuttons-top%26utm_campaign=sharing'
         target='_blank' class='resp-sharing-button__link'>
        <div class='resp-sharing-button resp-sharing-button--facebook resp-sharing-button--small'>
          <div aria-hidden='true' class='resp-sharing-button__icon resp-sharing-button__icon--solid'>
            <svg viewbox='0 0 24 24' xmlns='http://www.w3.org/2000/svg'>
              <path
                  d='M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z'></path>
            </svg>
          </div>
        </div>
      </a>
      <a aria-label=''
         href='https://twitter.com/intent/tweet/?text=Ambulance naar Guurtjesmarken in Assendelft voor ongeval zonder gewonden&url=https://alarmeringen.nl/noord-holland/zaanstreek-waterland/assendelft/36870776/p2000-ambulance-naar-guurtjesmarken-in-assendelft-voor-ongeval-zonder-gewonden.html?utm_source=twitter%26utm_medium=socialbuttons-top%26utm_campaign=sharing'
         target='_blank' class='resp-sharing-button__link'>
        <div class='resp-sharing-button resp-sharing-button--twitter resp-sharing-button--small'>
          <div aria-hidden='true' class='resp-sharing-button__icon resp-sharing-button__icon--solid'>
            <svg viewbox='0 0 24 24' xmlns='http://www.w3.org/2000/svg'>
              <path
                  d='M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z'></path>
            </svg>
          </div>
        </div>
      </a>
    </span>
    4 juli 2021 05:06
    <br>
    
  <div class="pushmessage-subscribe-container hidden disabled ">
    <div class="pushmessage-button pushmessage-subscribe" title="Stuur mij een bericht bij incidenten in Assendelft">
      <span class="pushmessage-icon subscribe"></span> Ontvang alerts voor Assendelft
    </div>
    <div class="pushmessage-button pushmessage-unsubscribe" title="Stuur mij geen push notificaties meer voor Assendelft">
      <span class="pushmessage-icon subscribe"></span> Uitschrijven alerts Assendelft
    </div>
  </div>

  </span>
</div>

        <div style='clear: both;'>
          <div>
            
  <h4>
      Zondag 4 juli is de ambulance  uitgereden naar
      Guurtjesmarken in Assendelft. De melding werd om 05:06 via het P2000 netwerk
      verzonden naar een dienstdoende ambulance behorend bij de 112
      veiligheidsregio Zaanstreek-Waterland.
      </h4>
  
    
  
    <p>
      <a href='/noord-holland/zaanstreek-waterland/assendelft/'>Assendelft</a> is een plaats in de
      provincie <a href="/noord-holland/">Noord-Holland</a> en valt
      onder de P2000-regio <a href="/noord-holland/zaanstreek-waterland/">Zaanstreek-Waterland</a>.
      De hulpdiensten in Assendelft reageren onder meer op 112 meldingen die bij deze veiligheidsregio
      binnenkomen. Via P2000 worden deze 112 meldingen uitgestuurd naar bijvoorbeeld het juiste
      brandweerkorps, ambulancedienst of de dienstdoende politieagenten.
    </p>
    <p>
      In de afgelopen dertig dagen is de brandweer van Assendelft 11 keer
      gealarmeerd en moest de ambulance 67 keer naar die plaats toe.
    </p>
  


  


  


            <!-- 13436254/Alarmeringen_ROS_Inarticle -->
<div id="div-gpt-ad-alarmeringen_ros_inarticle" style="height: 280px;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-alarmeringen_ros_inarticle'); });
    </script>
</div>

            <br/>

            
  
  <div class='ads-image clear'>
    <div class='geo map-detail'>
      <div class='map-canvas'>
        <div class='mapholder'>
          <div class='static' id='heatmap'>
            
              <iframe allowfullscreen='' frameborder='0' height='300'
                      src='https://www.google.com/maps/embed/v1/place?key=AIzaSyAH6Y3sZgREqjEAkscNTScWIBPN81kQ2VI&q=52.469450,4.747430&zoom=15'
                      style='border:0' width='100%'></iframe>
            
          </div>
        </div>
      </div>
    </div>
  </div>




            <div style='margin-top: 20px' class='panel panel-default'>
  <div class='panel-heading'>
    <h3 class='panel-title'>
      
        P2000 melding
      
    </h3>
  </div>
  <div class='no-padding message-cluster' id="message-cluster" role="tablist" aria-multiselectable="true">
    
      <div class='item-list item-list-small'>
        <div class='col-xs-2 col-sm-2'>05:06</div>
        <div class='col-xs-8 col-sm-9'>ongeval materieel guurtjesmarken assendelft</div>
        <a class="col-xs-2 col-sm-1 collapse-button collapsed" href="#collapse-1"
            role="button" data-toggle="collapse" data-parent="#message-cluster">
          <span class="glyphicon glyphicon-collapse-down" title="Verzonden aan tonen"></span>
          <span class="glyphicon glyphicon-collapse-up" title="Verzonden aan verbergen"></span>
        </a>

        <div class="collapse capcode-list" id="collapse-1" role="tabpanel">

          <!-- Vehicle codes -->
          

          <!-- Capcodes -->
          <div class='item-list'>
            <div class="col-xs-2 col-sm-2">&nbsp;</div><!-- indention -->
            <div class="col-xs-10 col-sm-10 send_to_fix small capcode-item">
              <strong>Alarmcodes</strong>
            </div>
          </div>
          
            <div class='item-list'>
              <div class="col-xs-2 col-sm-2">&nbsp;</div><!-- indention -->
              <div class="col-xs-10 col-sm-10 send_to_fix small capcode-item">
                0127850
                <span class="capcode-description">
                Persinfo
                  
                    <a href='/noord-holland/kennemerland/beverwijk/'>Beverwijk</a>
                  
                </span>
              </div>
            </div>
          

        </div>
      </div>
    
  </div>
</div>


            
              <div class="message-source-link">Bron: <a href='/noord-holland/zaanstreek-waterland/assendelft/'>112 Assendelft</a></div>
            

            
<div style='clear: both;'>
  <div class='text-right'>
    
      <a href='/noord-holland/zaanstreek-waterland/' style='margin-bottom: 10px'
         class='btn btn-default btn-sm'>
        Zaanstreek-Waterland
      </a>
    
    
      <a href='/noord-holland/zaanstreek-waterland/assendelft/' style='margin-bottom: 10px'
         class='btn btn-default btn-sm'>
        Assendelft
      </a>
    
    
      <a href='/noord-holland/zaanstreek-waterland/assendelft/ambulance/' style='margin-bottom: 10px' class='btn btn-default btn-sm'>
        Ambulance
      </a>
    
  </div>
</div>


            
            <script defer type='text/javascript'>
              url = "https://api.alarmeringen.nl/production/counter/message/36870776";
              $.get(url);
            </script>
          </div>
        </div>
      </div>

      <div class="ad mpu">
        <!-- 13436254/Alarmeringen_ROS_Quantum -->
<div id="div-gpt-ad-alarmeringen_ros_quantum" style="height: 280px;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-alarmeringen_ros_quantum'); });
    </script>
</div>

      </div>

      
  <div class='content-box col-lg-12'>
    <div class='row'>
      <div class='col-lg-12 box-title no-border'>
        <div class='inner'>
          <h2>
            In de buurt van Assendelft
          </h2>
        </div>
      </div>
    </div>
    <div class='adds-wrapper'>
      
        




  
    
      <div class='ambulance   item-list job-item primary-item-list'>
        <div class='col-sm-12 no-padding'>
          <h3 class='msgtitle'>
            <a href='/noord-holland/zaanstreek-waterland/assendelft/36870776/p2000-ambulance-naar-guurtjesmarken-in-assendelft-voor-ongeval-zonder-gewonden.html'>
              Ambulance naar Guurtjesmarken in Assendelft voor ongeval zonder gewonden
            </a>
          </h3>
        </div>
        <div class='col-sm-2 no-padding photobox hidden-xs'>
          <div class='add-image'>
            <a href='/noord-holland/zaanstreek-waterland/assendelft/36870776/p2000-ambulance-naar-guurtjesmarken-in-assendelft-voor-ongeval-zonder-gewonden.html'>
              <img data-src='/static/img/icons/icon_ambulance.png' class='thumbnail discipline lazyload'>
            </a>
          </div>
        </div>
        <div class='col-sm-10 col-xs-12 add-desc-box'>
          <div class='add-details jobs-item'>
            <span class='info-row'>
              <div class='date'>
                4 juli 2021 05:06
              </div>
            </span>
            <div class='jobs-desc hidden-xs'>
              <a href='/noord-holland/zaanstreek-waterland/assendelft/36870776/p2000-ambulance-naar-guurtjesmarken-in-assendelft-voor-ongeval-zonder-gewonden.html' class='roboto'>
                Lees verder
              </a>
              <br>
              
                <a href='/noord-holland/zaanstreek-waterland/assendelft/' title='Bekijk alle meldingen voor Assendelft' class='roboto btn btn-default btn-xs pull-right'>Assendelft</a>
              
              
            </div>
          </div>
        </div>
      </div>
    
  


      
        




  
    
      <div class='ambulance   item-list job-item primary-item-list'>
        <div class='col-sm-12 no-padding'>
          <h3 class='msgtitle'>
            <a href='/noord-holland/zaanstreek-waterland/westzaan/36865224/p2000-ambulance-met-spoed-naar-de-appelboomstraat-in-westzaan.html'>
              Ambulance met spoed naar De Appelboomstraat in Westzaan
            </a>
          </h3>
        </div>
        <div class='col-sm-2 no-padding photobox hidden-xs'>
          <div class='add-image'>
            <a href='/noord-holland/zaanstreek-waterland/westzaan/36865224/p2000-ambulance-met-spoed-naar-de-appelboomstraat-in-westzaan.html'>
              <img data-src='/static/img/icons/icon_ambulance.png' class='thumbnail discipline lazyload'>
            </a>
          </div>
        </div>
        <div class='col-sm-10 col-xs-12 add-desc-box'>
          <div class='add-details jobs-item'>
            <span class='info-row'>
              <div class='date'>
                3 juli 2021 13:29
              </div>
            </span>
            <div class='jobs-desc hidden-xs'>
              <a href='/noord-holland/zaanstreek-waterland/westzaan/36865224/p2000-ambulance-met-spoed-naar-de-appelboomstraat-in-westzaan.html' class='roboto'>
                Lees verder
              </a>
              <br>
              
                <a href='/noord-holland/zaanstreek-waterland/westzaan/' title='Bekijk alle meldingen voor Westzaan' class='roboto btn btn-default btn-xs pull-right'>Westzaan</a>
              
              
            </div>
          </div>
        </div>
      </div>
    
  


      
        




  
    
      <div class='ambulance   item-list job-item primary-item-list'>
        <div class='col-sm-12 no-padding'>
          <h3 class='msgtitle'>
            <a href='/noord-holland/zaanstreek-waterland/westzaan/36810921/p2000-mogelijke-reanimatie-op-jj-allanstraat-in-westzaan.html'>
              Mogelijke reanimatie op J.J. Allanstraat in Westzaan
            </a>
          </h3>
        </div>
        <div class='col-sm-2 no-padding photobox hidden-xs'>
          <div class='add-image'>
            <a href='/noord-holland/zaanstreek-waterland/westzaan/36810921/p2000-mogelijke-reanimatie-op-jj-allanstraat-in-westzaan.html'>
              <img data-src='/static/img/icons/icon_ambulance.png' class='thumbnail discipline lazyload'>
            </a>
          </div>
        </div>
        <div class='col-sm-10 col-xs-12 add-desc-box'>
          <div class='add-details jobs-item'>
            <span class='info-row'>
              <div class='date'>
                27 juni 2021 00:29
              </div>
            </span>
            <div class='jobs-desc hidden-xs'>
              <a href='/noord-holland/zaanstreek-waterland/westzaan/36810921/p2000-mogelijke-reanimatie-op-jj-allanstraat-in-westzaan.html' class='roboto'>
                Lees verder
              </a>
              <br>
              
                <a href='/noord-holland/zaanstreek-waterland/westzaan/' title='Bekijk alle meldingen voor Westzaan' class='roboto btn btn-default btn-xs pull-right'>Westzaan</a>
              
              
            </div>
          </div>
        </div>
      </div>
    
  


      
        




  
    
      <div class='ambulance   item-list job-item primary-item-list'>
        <div class='col-sm-12 no-padding'>
          <h3 class='msgtitle'>
            <a href='/noord-holland/zaanstreek-waterland/assendelft/36804066/p2000-ambulance-met-spoed-naar-zonzijde-in-assendelft.html'>
              Ambulance met spoed naar Zonzijde in Assendelft
            </a>
          </h3>
        </div>
        <div class='col-sm-2 no-padding photobox hidden-xs'>
          <div class='add-image'>
            <a href='/noord-holland/zaanstreek-waterland/assendelft/36804066/p2000-ambulance-met-spoed-naar-zonzijde-in-assendelft.html'>
              <img data-src='/static/img/icons/icon_ambulance.png' class='thumbnail discipline lazyload'>
            </a>
          </div>
        </div>
        <div class='col-sm-10 col-xs-12 add-desc-box'>
          <div class='add-details jobs-item'>
            <span class='info-row'>
              <div class='date'>
                26 juni 2021 06:12
              </div>
            </span>
            <div class='jobs-desc hidden-xs'>
              <a href='/noord-holland/zaanstreek-waterland/assendelft/36804066/p2000-ambulance-met-spoed-naar-zonzijde-in-assendelft.html' class='roboto'>
                Lees verder
              </a>
              <br>
              
                <a href='/noord-holland/zaanstreek-waterland/assendelft/' title='Bekijk alle meldingen voor Assendelft' class='roboto btn btn-default btn-xs pull-right'>Assendelft</a>
              
              
            </div>
          </div>
        </div>
      </div>
    
  


      
        




  
    
      <div class='ambulance   item-list job-item primary-item-list'>
        <div class='col-sm-12 no-padding'>
          <h3 class='msgtitle'>
            <a href='/noord-holland/zaanstreek-waterland/assendelft/36789207/p2000-ambulance-met-spoed-naar-zaandammerweg-in-assendelft.html'>
              Ambulance met spoed naar Zaandammerweg in Assendelft
            </a>
          </h3>
        </div>
        <div class='col-sm-2 no-padding photobox hidden-xs'>
          <div class='add-image'>
            <a href='/noord-holland/zaanstreek-waterland/assendelft/36789207/p2000-ambulance-met-spoed-naar-zaandammerweg-in-assendelft.html'>
              <img data-src='/static/img/icons/icon_ambulance.png' class='thumbnail discipline lazyload'>
            </a>
          </div>
        </div>
        <div class='col-sm-10 col-xs-12 add-desc-box'>
          <div class='add-details jobs-item'>
            <span class='info-row'>
              <div class='date'>
                24 juni 2021 11:28
              </div>
            </span>
            <div class='jobs-desc hidden-xs'>
              <a href='/noord-holland/zaanstreek-waterland/assendelft/36789207/p2000-ambulance-met-spoed-naar-zaandammerweg-in-assendelft.html' class='roboto'>
                Lees verder
              </a>
              <br>
              
                <a href='/noord-holland/zaanstreek-waterland/assendelft/' title='Bekijk alle meldingen voor Assendelft' class='roboto btn btn-default btn-xs pull-right'>Assendelft</a>
              
              
            </div>
          </div>
        </div>
      </div>
    
  


      
    </div>
  </div>


    </div>

    <div class='col-sm-4 page-sidebar col-thin-left'>
      <aside>
        <div class='ad mpu'>
          <!-- 13436254/Alarmeringen_ROS_Right -->
<div id="div-gpt-ad-alarmeringen_ros_right" style="height: 600px;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-alarmeringen_ros_right'); });
    </script>
</div>

        </div>

        
  <div class='panel sidebar-panel'>
    <div class='panel-heading'>
      Eerdere P2000-meldingen uit
      <a href='/noord-holland/zaanstreek-waterland/assendelft/'
         title='Bekijk eerdere P2000-meldingen uit de plaats Assendelft'>
        Assendelft
      </a>
    </div>
    <div class='panel-content'>
      <div class='panel-body'>
        <ul class='report-list'>
          
            
            


  <div class='item-list'>
    <div class='add-details'>
      <div class='add-title'>
        
          <a href="/noord-holland/zaanstreek-waterland/assendelft/36870776/p2000-ambulance-naar-guurtjesmarken-in-assendelft-voor-ongeval-zonder-gewonden.html">
            Ambulance naar Guurtjesmarken in Assendelft voor ongeval zonder gewonden
          </a>
        
      </div>
      <p class='small'>ongeval materieel guurtjesmarken assendelft</p>
      <span class='info-row'>
        <span class='date'>
          <i class='icon-clock'></i>
          4 juli 2021 05:06
        </span>
        
          <a href='https://alarmeringen.nl/noord-holland/zaanstreek-waterland/assendelft/ambulance/' class='btn btn-default btn-xs pull-right'>
            Ambulance
          </a>
        
      </span>
    </div>
  </div>


          
            
            


  <div class='item-list'>
    <div class='add-details'>
      <div class='add-title'>
        
          <a href="/noord-holland/zaanstreek-waterland/assendelft/36860491/p2000-ambulance-met-spoed-naar-vogezen-in-assendelft.html">
            Ambulance met spoed naar Vogezen in Assendelft
          </a>
        
      </div>
      <p class='small'>a1 11125 rit 81687 vogezen assendelft</p>
      <span class='info-row'>
        <span class='date'>
          <i class='icon-clock'></i>
          2 juli 2021 22:00
        </span>
        
          <a href='https://alarmeringen.nl/noord-holland/zaanstreek-waterland/assendelft/ambulance/' class='btn btn-default btn-xs pull-right'>
            Ambulance
          </a>
        
      </span>
    </div>
  </div>


          
            
            


  <div class='item-list'>
    <div class='add-details'>
      <div class='add-title'>
        
          <a href="/noord-holland/zaanstreek-waterland/assendelft/36857101/p2000-ambulance-naar-industrieweg-in-assendelft-voor-ongeval-zonder-gewonden.html">
            Ambulance naar Industrieweg in Assendelft voor ongeval zonder gewonden
          </a>
        
      </div>
      <p class='small'>ongeval materieel korte industrieweg assendelft</p>
      <span class='info-row'>
        <span class='date'>
          <i class='icon-clock'></i>
          2 juli 2021 14:48
        </span>
        
          <a href='https://alarmeringen.nl/noord-holland/zaanstreek-waterland/assendelft/ambulance/' class='btn btn-default btn-xs pull-right'>
            Ambulance
          </a>
        
      </span>
    </div>
  </div>


          
            
            


  <div class='item-list'>
    <div class='add-details'>
      <div class='add-title'>
        
          <a href="/noord-holland/zaanstreek-waterland/assendelft/36856431/p2000-ambulance-met-spoed-naar-gele-ring-in-assendelft.html">
            Ambulance met spoed naar Gele Ring in Assendelft
          </a>
        
      </div>
      <p class='small'>a1 11129 rit 81461 gele ring assendelft</p>
      <span class='info-row'>
        <span class='date'>
          <i class='icon-clock'></i>
          2 juli 2021 13:40
        </span>
        
          <a href='https://alarmeringen.nl/noord-holland/zaanstreek-waterland/assendelft/ambulance/' class='btn btn-default btn-xs pull-right'>
            Ambulance
          </a>
        
      </span>
    </div>
  </div>


          
            
            


  <div class='item-list'>
    <div class='add-details'>
      <div class='add-title'>
        
          <a href="/noord-holland/zaanstreek-waterland/assendelft/36845137/p2000-ambulance-naar-assendelft.html">
            Ambulance naar Assendelft
          </a>
        
      </div>
      <p class='small'>intrekken reanimatie assendelft</p>
      <span class='info-row'>
        <span class='date'>
          <i class='icon-clock'></i>
          1 juli 2021 05:01
        </span>
        
          <a href='https://alarmeringen.nl/noord-holland/zaanstreek-waterland/assendelft/ambulance/' class='btn btn-default btn-xs pull-right'>
            Ambulance
          </a>
        
      </span>
    </div>
  </div>


          
            
            


  <div class='item-list'>
    <div class='add-details'>
      <div class='add-title'>
        
          <a href="/noord-holland/zaanstreek-waterland/assendelft/36844357/p2000-ambulance-met-spoed-naar-communicatieweg-west-in-assendelft.html">
            Ambulance met spoed naar Communicatieweg West in Assendelft
          </a>
        
      </div>
      <p class='small'>a1 11126 rit 80824 communicatieweg west assendelft</p>
      <span class='info-row'>
        <span class='date'>
          <i class='icon-clock'></i>
          30 juni 2021 23:40
        </span>
        
          <a href='https://alarmeringen.nl/noord-holland/zaanstreek-waterland/assendelft/ambulance/' class='btn btn-default btn-xs pull-right'>
            Ambulance
          </a>
        
      </span>
    </div>
  </div>


          
            
            


  <div class='item-list'>
    <div class='add-details'>
      <div class='add-title'>
        
          <a href="/noord-holland/zaanstreek-waterland/assendelft/36829308/p2000-ambulance-met-spoed-naar-industrieweg-in-assendelft.html">
            Ambulance met spoed naar Industrieweg in Assendelft
          </a>
        
      </div>
      <p class='small'>a1 11126 rit 79988 industrieweg assendelft</p>
      <span class='info-row'>
        <span class='date'>
          <i class='icon-clock'></i>
          29 juni 2021 08:26
        </span>
        
          <a href='https://alarmeringen.nl/noord-holland/zaanstreek-waterland/assendelft/ambulance/' class='btn btn-default btn-xs pull-right'>
            Ambulance
          </a>
        
      </span>
    </div>
  </div>


          
            
            


  <div class='item-list'>
    <div class='add-details'>
      <div class='add-title'>
        
          <a href="/noord-holland/zaanstreek-waterland/assendelft/36804066/p2000-ambulance-met-spoed-naar-zonzijde-in-assendelft.html">
            Ambulance met spoed naar Zonzijde in Assendelft
          </a>
        
      </div>
      <p class='small'>a1 11130 rit 78497 zonzijde assendelft</p>
      <span class='info-row'>
        <span class='date'>
          <i class='icon-clock'></i>
          26 juni 2021 06:12
        </span>
        
          <a href='https://alarmeringen.nl/noord-holland/zaanstreek-waterland/assendelft/ambulance/' class='btn btn-default btn-xs pull-right'>
            Ambulance
          </a>
        
      </span>
    </div>
  </div>


          
            
            


  <div class='item-list'>
    <div class='add-details'>
      <div class='add-title'>
        
          <a href="/noord-holland/zaanstreek-waterland/assendelft/36789207/p2000-ambulance-met-spoed-naar-zaandammerweg-in-assendelft.html">
            Ambulance met spoed naar Zaandammerweg in Assendelft
          </a>
        
      </div>
      <p class='small'>a1 11128 rit 77670 zaandammerweg assendelft</p>
      <span class='info-row'>
        <span class='date'>
          <i class='icon-clock'></i>
          24 juni 2021 11:28
        </span>
        
          <a href='https://alarmeringen.nl/noord-holland/zaanstreek-waterland/assendelft/ambulance/' class='btn btn-default btn-xs pull-right'>
            Ambulance
          </a>
        
      </span>
    </div>
  </div>


          
            
            


  <div class='item-list'>
    <div class='add-details'>
      <div class='add-title'>
        
          <a href="/noord-holland/zaanstreek-waterland/assendelft/36786585/p2000-ambulance-met-spoed-naar-pastoor-van-gervenstraat-in-assendelft.html">
            Ambulance met spoed naar Pastoor Van Gervenstraat in Assendelft
          </a>
        
      </div>
      <p class='small'>a1 11128 rit 77512 pastoor van gervenstraat assendelft</p>
      <span class='info-row'>
        <span class='date'>
          <i class='icon-clock'></i>
          24 juni 2021 01:56
        </span>
        
          <a href='https://alarmeringen.nl/noord-holland/zaanstreek-waterland/assendelft/ambulance/' class='btn btn-default btn-xs pull-right'>
            Ambulance
          </a>
        
      </span>
    </div>
  </div>


          
        </ul>
      </div>
    </div>
  </div>



        <div class="ad hidden-xs">
          <!-- 13436254/Alarmeringen_ROS_Right2 -->
<div id="div-gpt-ad-alarmeringen_ros_right2" style="height: 600px;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-alarmeringen_ros_right2'); });
    </script>
</div>

        </div>
      </aside>
    </div>
  </div>


    </div>
  </div>
  <div class='navbar-default navbar-fixed-bottom visible-xs' id='navbar'>
    <div class='sticky-footer-menu'>
      <div class='footer-menu-item'>
        <a href='/'>
          <span style='background-image: url(/static/img/menu-home.png);'></span>
          <span class='text'>Home</span>
        </a>
      </div>
      <div class='footer-menu-item'>
        <a href='/alarmeringen.html' rel='nofollow'>
          <span style='background-image: url(/static/img/menu-regios.png);'></span>
          <span class='text'>Regio's</span>
        </a>
      </div>
      <div class='footer-menu-item'>
        <a href='/contact.html' rel='nofollow'>
          <span style='background-image: url(/static/img/menu-contact.png);'></span>
          <span class='text'>Contact</span>
        </a>
      </div>
      <div class='footer-menu-item'>
        <a href='/alarmeringen.html' rel='nofollow'>
          <span style='background-image: url(/static/img/menu-search.png);'></span>
          <span class='text'>Zoeken</span>

        </a>
      </div>
    </div>
  </div>
  <div class='footer' id='footer'>
    <div class='container'>
      <div class='row'>
        <div class='col-lg-3 col-xs-12'>
          <div class='logo'>Alarmeringen.nl</div>
          <p>Alarmeringen.nl bestaat ruim 15 jaar en omvat de grootste database met 112 meldingen van Nederland. De site wordt iedere maand door meer dan 2 miljoen unieke bezoekers bezocht.</p>

          <p>
            <a href='/copyright.html' rel='nofollow' class='h5'>&copy; Alarmeringen.nl</a>

          </p>
          <p>
            <a href='/adverteren/' rel='nofollow' class='h5'>Adverteren op Alarmeringen.nl</a>

          </p>          
          <p>
            <a href='/privacy.html' rel='nofollow' class='h5'>Privacy statement</a>

          </p>
          <p>
            <a href='#' rel='nofollow' onclick='showConsentManager()' class='h5'>Cookieinstellingen</a>

          </p>
          <p>
            <a href='/webfeeds.html' rel='nofollow' class='h5'>Feeds</a>
          </p>
          <p>
            <a href='/partnerbijdragen/' rel='nofollow' class='h5'>Partnerbijdragen</a>
          </p>
          <p></p>
          <p></p>
        </div>
      </div>
    </div>
  </div>
</div>
<script src='https://maps.googleapis.com/maps/api/js?language=nl&key=AIzaSyAH6Y3sZgREqjEAkscNTScWIBPN81kQ2VI'></script>



<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6696e474da6005d6","token":"763377e2990c40028b3481e18731db0a","version":"2021.6.0","si":10}'></script>
</body>
</html>
