



<!DOCTYPE html>
<html>
  <head>

    <meta http-equiv='Content-Type' content='text/html; charset=UTF-8'>
    <meta name='viewport' content='width=device-width, initial-scale=1.0'>
    
  <meta name='description' content='De brandweer is maandagmiddag uitgerukt voor een brand aan de Waterdreef in Amersfoort. Onduidelijk is nog waardoor de brand is ontstaan.'>

    <meta name='Copyright' content='(c) alarmeringen.nl - All rights reserved'>
    <meta name='language' content='Dutch'>
    <meta name='country' content='The Netherlands'>
    <link rel="apple-touch-icon" sizes="57x57" href="/static/favicon/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/static/favicon/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/static/favicon/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/static/favicon/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/static/favicon/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/static/favicon/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/static/favicon/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/static/favicon/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/static/favicon/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192" href="/static/favicon/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/static/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/static/favicon/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/static/favicon/favicon-16x16.png">
    <link rel="manifest" href="/static/favicon/manifest.json">
    <meta name="msvalidate.01" content="3C136437809C5AEA0AC5506A6F1D7B33" />
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/static/favicon/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">

    
  <link rel='canonical' href='https://alarmeringen.nl/utrecht/amersfoort/34603765/p2000-woningbrand-op-waterdreef-in-amersfoort.html'>
  
    <meta name='news_keywords' content='Woningbrand'>
  <meta name='original-source' content='https://alarmeringen.nl/utrecht/amersfoort/34603765/p2000-woningbrand-op-waterdreef-in-amersfoort.html'>
  <meta property='og:locale' content='nl_NL'>
  <meta property='og:type' content='article'>
  <meta property='og:title' content='Woningbrand op Waterdreef in Amersfoort'>
  <meta property='og:description' content='De brandweer is maandagmiddag uitgerukt voor een brand aan de Waterdreef in Amersfoort. Onduidelijk is nog waardoor de brand is ontstaan.'>
  <meta property='og:url' content='https://alarmeringen.nl/utrecht/amersfoort/34603765/p2000-woningbrand-op-waterdreef-in-amersfoort.html'>
  <meta property='og:site_name' content='alarmeringen.nl'>
  <meta property='article:published_time' content='2020-11-09T14:06:25+01:00'>
  <meta property="article:author" content="https://alarmeringen.nl">
  
    <meta property='og:image' content='https://alarmeringen.nl/media/2020/11/09/woningbrand-op-waterdreef-in-amersfoort.jpg'>
    <meta property='og:image:secure_url' content='https://alarmeringen.nl/media/2020/11/09/woningbrand-op-waterdreef-in-amersfoort.jpg'>
    <meta property='og:image:width' content='600'>
    <meta property='og:image:height' content='338'>
  

  <meta name='twitter:card' content='summary_large_image'>
  <meta name="twitter:site" content="@alarmeringen">
  <meta name='twitter:title' content='Woningbrand op Waterdreef in Amersfoort'>
  <meta name='twitter:description' content='De brandweer is maandagmiddag uitgerukt voor een brand aan de Waterdreef in Amersfoort. Onduidelijk is nog waardoor de brand is ontstaan.'>
  
    <meta name='twitter:image' content='https://alarmeringen.nl/media/2020/11/09/woningbrand-op-waterdreef-in-amersfoort.jpg'>
  

  
  <script type="application/ld+json">
  {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": "https://alarmeringen.nl/utrecht/amersfoort/34603765/p2000-woningbrand-op-waterdreef-in-amersfoort.html",
      "headline": "Woningbrand op Waterdreef in Amersfoort",
      "description": "De brandweer is maandagmiddag uitgerukt voor een brand aan de Waterdreef in Amersfoort. Onduidelijk is nog waardoor de brand is ontstaan.",
      "url": "https://alarmeringen.nl/utrecht/amersfoort/34603765/p2000-woningbrand-op-waterdreef-in-amersfoort.html",
      "author": {
          "@type": "Organization",
          "name": "Alarmeringen.nl",
          "sameAs" : [
              "https://www.facebook.com/alarmeringen/",
              "https://twitter.com/alarmeringen"
          ]
      },
      "datePublished": "2020-11-09T14:06:25+01:00",
      "dateModified": "2020-11-09T14:06:44+01:00", 
      "articleSection": [
          "112",
          "Amersfoort"
      ],
      "image": [
          "https://alarmeringen.nl/media/2020/11/09/woningbrand-op-waterdreef-in-amersfoort.jpg"
          ],
      "publisher": {
          "@type": "Organization",
          "name": "Alarmeringen.nl",
          "logo": {
              "@type": "imageObject",
              "url": "https://alarmeringen.nl/static/img/alarmeringen-logo-square-600px.png",
              "width": 600,
              "height": 600
          }
      }
  }
  </script>
  



    <title>
      Woningbrand op Waterdreef in Amersfoort
    </title>
    
    <script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
    <script type='text/javascript' src='/static/js/default.js'></script>
    <script src='https://www.google.com/recaptcha/api.js'></script>
    <script type='text/javascript' src='//www.googletagservices.com/tag/js/gpt.js'></script>
    <link rel='stylesheet' href='/static/css/fonts.css'>
    <link rel='stylesheet' href='/static/bootstrap/css/bootstrap.min.css'>
    <link rel='stylesheet' href='/static/css/style.min.css'>
    <link rel='stylesheet' href='/static/css/alarmeringen.css?cachebuster=202010271458'>

    <script type='text/javascript' src='/static/bootstrap/js/bootstrap.min.js'></script>
    <script type='text/javascript' src='/static/js/typeahead.bundle.min.js'></script>
    <script type='text/javascript' src='/static/js/location.js'></script>
    

    

    <script type='text/javascript' src='//massariuscdn.com/pubs/alarmeringen/alarmeringen_hb_setup.js'></script>
    <script type='text/javascript'>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
      
      ga('create', 'UA-1108725-1', 'auto');
      ga('set', 'anonymizeIp', true);
      ga('send', 'pageview');
    </script>
  </head>
  <body>
    <div id='wrapper'>
      <div class='header'>
        
          <nav role='navigation' class='navbar navbar-site navbar-default'>
            <div class='container'>
              <div class='navbar-header'>
                <button data-target='.navbar-collapse' data-toggle='collapse' type='button' class='navbar-toggle'>
                  <span class='sr-only'>Toggle navigation</span>
                  <span class='icon-bar'></span>
                  <span class='icon-bar'></span>
                  <span class='icon-bar'></span>
                </button>
                <a href='/' class='navbar-brand logo logo-title'>
                  Alarmeringen.nl
                </a>
              </div>
              <div class='navbar-collapse collapse'>
                <ul class='nav navbar-nav navbar-right hidden-xs'>
                  <li class='dropdown'>
                    <a data-toggle='dropdown' role='button' class='dropdown-toggle'>Regio's</a>
                    
                    <ul class='dropdown-menu region-menu'>
                      <li>
                        
                          <ul class='pull-left'>
                            
                              <li>
                                <a href='/streek/achterhoek/'>Achterhoek</a>

                              </li>
                            
                              <li>
                                <a href='/noord-holland/amsterdam-amstelland/'>Amsterdam-Amstelland</a>

                              </li>
                            
                              <li>
                                <a href='/streek/bollenstreek/'>Bollenstreek</a>

                              </li>
                            
                              <li>
                                <a href='/noord-brabant/brabant-noord/'>Brabant-Noord</a>

                              </li>
                            
                              <li>
                                <a href='/noord-brabant/brabant-zuidoost/'>Brabant-Zuidoost</a>

                              </li>
                            
                              <li>
                                <a href='/drenthe/'>Drenthe</a>

                              </li>
                            
                              <li>
                                <a href='/flevoland/'>Flevoland</a>

                              </li>
                            
                          </ul>
                        
                          <ul class='pull-left'>
                            
                              <li>
                                <a href='/friesland/'>Friesland</a>

                              </li>
                            
                              <li>
                                <a href='/gelderland/gelderland-midden/'>Gelderland Midden</a>

                              </li>
                            
                              <li>
                                <a href='/gelderland/gelderland-zuid/'>Gelderland-Zuid</a>

                              </li>
                            
                              <li>
                                <a href='/noord-holland/gooi-en-vechtstreek/'>Gooi en Vechtstreek</a>

                              </li>
                            
                              <li>
                                <a href='/groningen/'>Groningen</a>

                              </li>
                            
                              <li>
                                <a href='/zuid-holland/haaglanden/'>Haaglanden</a>

                              </li>
                            
                              <li>
                                <a href='/zuid-holland/hollands-midden/'>Hollands Midden</a>

                              </li>
                            
                          </ul>
                        
                          <ul class='pull-left'>
                            
                              <li>
                                <a href='/overijssel/ijsselland/'>IJsselland</a>

                              </li>
                            
                              <li>
                                <a href='/noord-holland/kennemerland/'>Kennemerland</a>

                              </li>
                            
                              <li>
                                <a href='/limburg/limburg-noord/'>Limburg Noord</a>

                              </li>
                            
                              <li>
                                <a href='/limburg/limburg-zuid/'>Limburg Zuid</a>

                              </li>
                            
                              <li>
                                <a href='/noord-brabant/midden-en-west-brabant/'>Midden- en West-Brabant</a>

                              </li>
                            
                              <li>
                                <a href='/gelderland/noord-en-oost-gelderland/'>Noord en Oost-Gelderland</a>

                              </li>
                            
                              <li>
                                <a href='/noord-holland/noord-holland-noord/'>Noord-Holland Noord</a>

                              </li>
                            
                          </ul>
                        
                          <ul class='pull-left'>
                            
                              <li>
                                <a href='/zuid-holland/rotterdam-rijnmond/'>Rotterdam-Rijnmond</a>

                              </li>
                            
                              <li>
                                <a href='/overijssel/twente/'>Twente</a>

                              </li>
                            
                              <li>
                                <a href='/utrecht/'>Utrecht</a>

                              </li>
                            
                              <li>
                                <a href='/noord-holland/zaanstreek-waterland/'>Zaanstreek-Waterland</a>

                              </li>
                            
                              <li>
                                <a href='/zeeland/'>Zeeland</a>

                              </li>
                            
                              <li>
                                <a href='/zuid-holland/zuid-holland-zuid/'>Zuid-Holland Zuid</a>

                              </li>
                            
                          </ul>
                        
                      </li>
                    </ul>
                  </li>
                  <li class='dropdown'>
                    <a href='/plaatsen.html' data-toggle='dropdown' role='button' class='dropdown-toggle disabled'>Plaatsen</a>
                    <ul class='dropdown-menu cities-menu'>
                      <li>
                        <ul class='pull-left'>
                          
                            <li>
                              <a href='/flevoland/almere/'>Almere</a>
                            </li>
                          
                            <li>
                              <a href='/utrecht/amersfoort/'>Amersfoort</a>
                            </li>
                          
                            <li>
                              <a href='/noord-holland/amsterdam-amstelland/amsterdam/'>Amsterdam</a>
                            </li>
                          
                            <li>
                              <a href='/gelderland/noord-en-oost-gelderland/apeldoorn/'>Apeldoorn</a>
                            </li>
                          
                            <li>
                              <a href='/gelderland/gelderland-midden/arnhem/'>Arnhem</a>
                            </li>
                          
                            <li>
                              <a href='/gelderland/gelderland-midden/barneveld/'>Barneveld</a>
                            </li>
                          
                        </ul>
                        <ul class='pull-left'>
                            
                              <li>
                                <a href='/noord-brabant/midden-en-west-brabant/breda/'>Breda</a>
                              </li>
                            
                              <li>
                                <a href='/gelderland/gelderland-midden/ede/'>Ede</a>
                              </li>
                            
                              <li>
                                <a href='/noord-brabant/brabant-zuidoost/eindhoven/'>Eindhoven</a>
                              </li>
                            
                              <li>
                                <a href='/groningen/groningen/'>Groningen</a>
                              </li>
                            
                              <li>
                                <a href='/noord-holland/kennemerland/haarlem/'>Haarlem</a>
                              </li>
                            
                              <li>
                                <a href='/noord-brabant/brabant-zuidoost/helmond/'>Helmond</a>
                              </li>
                            
                        </ul>
                        <ul class='pull-left'>
                            
                              <li>
                                <a href='/friesland/leeuwarden/'>Leeuwarden</a>
                              </li>
                            
                              <li>
                                <a href='/zuid-holland/hollands-midden/leiden/'>Leiden</a>
                              </li>
                            
                              <li>
                                <a href='/gelderland/gelderland-midden/nijkerk/'>Nijkerk</a>
                              </li>
                            
                              <li>
                                <a href='/gelderland/gelderland-zuid/nijmegen/'>Nijmegen</a>
                              </li>
                            
                              <li>
                                <a href='/noord-brabant/brabant-noord/oss/'>Oss</a>
                              </li>
                            
                              <li>
                                <a href='/noord-holland/zaanstreek-waterland/purmerend/'>Purmerend</a>
                              </li>
                            
                        </ul>
                        <ul class='pull-left'>
                            
                              <li>
                                <a href='/zuid-holland/rotterdam-rijnmond/rotterdam/'>Rotterdam</a>
                              </li>
                            
                              <li>
                                <a href='/noord-brabant/midden-en-west-brabant/tilburg/'>Tilburg</a>
                              </li>
                            
                              <li>
                                <a href='/utrecht/utrecht/'>Utrecht</a>
                              </li>
                            
                              <li>
                                <a href='/utrecht/veenendaal/'>Veenendaal</a>
                              </li>
                            
                              <li>
                                <a href='/limburg/limburg-noord/venlo/'>Venlo</a>
                              </li>
                            
                              <li>
                                <a href='/zuid-holland/rotterdam-rijnmond/vlaardingen/'>Vlaardingen</a>
                              </li>
                            
                        </ul>
                      </li>
                      <div class='clear'></div>
                      <ul>
                        <li style='text-align:right;'>
                          <a href='/plaatsen.html' style='float:right;'>Alle plaatsen ></a>
                        </li>
                      </ul>
                    </ul>
                  </li>
                  <li>
                    <a href='/nieuws/'>Nieuws</a>
                  </li>
                  <li class='dropdown'>
                    <a href='#' data-toggle='dropdown' role='button' class='dropdown-toggle'>Account                      <ul class='dropdown-menu'>
                        <li>
                          <a href='/account/' rel='nofollow'>Profiel</a>
                        </li>
                        <li>
                          <a href='/account/signup/' rel='nofollow'>Registreren</a>
                        </li>
                      </ul>
</a>
                  </li>
                  <li>
                    <a href='/contact.html'>Contact</a>
                  </li>
                </ul>
                <ul class='nav navbar-nav navbar-right visible-xs-block'>
                  <li>
                    <a href='/'>
                      Home
                    </a>
                  </li>
                  <li>
                    <a href='/alarmeringen.html'>Regio's</a>
                  </li>
                  <li>
                    <a href='/webfeeds.html' rel='nofollow'>Feeds</a>
                  </li>
                  <li>
                    <a href='/contact.html' rel='nofollow'>Contact</a>
                  </li>
                </ul>
              </div>
            </div>
<!-- /.nav-collapse -->
          </nav>
<!-- /.container-fluid -->
        
      </div>
<!-- /.header -->
      <div class=' intro'>
        <div class='dtable hw100'>
          <div class='dtable-cell hw100'>
            <div class='container'>
              <div class='row search-row'>
                <form action='/search/'>
                  <div class='col-lg-8 col-sm-8 col-xs-9 search-col relative locationicon'>
<!-- %i.icon-location-2.icon-append -->
                    <input name='q' placeholder='Zoek op plaatsnaam of trefwoord' type='text' value='' class='form-control locinput input-rel searchtag-input' id='city_zipcode_autocomplete'>
                  </div>
                  <div class='col-lg-4 col-sm-4 col-xs-3 search-col'>
                    <button class='btn btn-primary btn-border btn-search btn-block'>
                      <i class='icon-search'></i>
                      <strong>Zoek</strong>
                    </button>
                  </div>
                </form>
              </div>
              
            </div>
          </div>
        </div>
      </div>
      <div class='main-container'>
        <div class='container hidden-phone'>
          <div class='pull-left'>
            
  <script type='application/ld+json'>
        {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [{
        "@type": "ListItem",
        "position": 1,
        "item": {
        "@id": "https://alarmeringen.nl/utrecht/",
        "name": "Utrecht"
        }
        },{
        "@type": "ListItem",
        "position": 2,
        "item": {
        "@id": "https://alarmeringen.nl/utrecht/amersfoort/",
        "name": "Amersfoort"
        }
        },{
        "@type": "ListItem",
        "position": 3,
        "item": {
        "@id": "https://alarmeringen.nl/utrecht/amersfoort/34603765/p2000-woningbrand-op-waterdreef-in-amersfoort.html",
        "name": "Woningbrand op Waterdreef in Amersfoort"
        }
        }]
        }
  </script>
  <ul class='breadcrumb'>
    <li>
      <a href='/'>Home</a>
    </li>
    
    
      <li>
        <a href='/utrecht/'>
          Utrecht
        </a>
      </li>
    
    
      <li>
        <a href='/utrecht/amersfoort/'>
          Amersfoort
        </a>
      </li>
    
    <li class='active'>
      Woningbrand op Waterdreef in Amersfoort
    </li>
  </ul>

          </div>
          
            
          
        </div>
        <div class='container'>
          <div class='margin-bottom-20'>
            
              <div class='ad'>
                <div style='min-height: 250px;display: flex;justify-content: center;align-items: center;' id='ad-leaderboard'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('ad-leaderboard'); });
    </script>
</div>

                <div id='ad-floorad'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('ad-floorad'); });
    </script>
</div>

              </div>
            
          </div>
          <div id='messages'></div>
          
  <div class='row'>
    <div class='col-sm-8 page-content col-thin-right'>
      <div class='inner inner-box ads-details-wrapper'>
        <h1>Woningbrand op Waterdreef in Amersfoort</h1>
        
  
    <p class="imagebox">
      <img class="img-responsive" src="/media/2020/11/09/woningbrand-op-waterdreef-in-amersfoort.jpg" width="100%"/>
      <span class="imagebox-desc">Foto: Inter Visual Studio (Archief)</span>
    </p>
  

        <div class='info-row'>
  <span class='date'>
    <span class='pull-right'>
      <a aria-label=''
         href='whatsapp://send?text=Woningbrand op Waterdreef in Amersfoort&nbsp;https://alarmeringen.nl/utrecht/amersfoort/34603765/p2000-woningbrand-op-waterdreef-in-amersfoort.html?utm_source=whatsapp%26utm_medium=socialbuttons-top%26utm_campaign=sharing'
         target='_blank' class='resp-sharing-button__link'>
        <div class='resp-sharing-button resp-sharing-button--whatsapp resp-sharing-button--small visible-xs'>
          <div aria-hidden='true' class='resp-sharing-button__icon resp-sharing-button__icon--solid'>
            <svg viewbox='0 0 24 24' xmlns='http://www.w3.org/2000/svg'>
              <path
                  d='M20.1 3.9C17.9 1.7 15 .5 12 .5 5.8.5.7 5.6.7 11.9c0 2 .5 3.9 1.5 5.6L.6 23.4l6-1.6c1.6.9 3.5 1.3 5.4 1.3 6.3 0 11.4-5.1 11.4-11.4-.1-2.8-1.2-5.7-3.3-7.8zM12 21.4c-1.7 0-3.3-.5-4.8-1.3l-.4-.2-3.5 1 1-3.4L4 17c-1-1.5-1.4-3.2-1.4-5.1 0-5.2 4.2-9.4 9.4-9.4 2.5 0 4.9 1 6.7 2.8 1.8 1.8 2.8 4.2 2.8 6.7-.1 5.2-4.3 9.4-9.5 9.4zm5.1-7.1c-.3-.1-1.7-.9-1.9-1-.3-.1-.5-.1-.7.1-.2.3-.8 1-.9 1.1-.2.2-.3.2-.6.1s-1.2-.5-2.3-1.4c-.9-.8-1.4-1.7-1.6-2-.2-.3 0-.5.1-.6s.3-.3.4-.5c.2-.1.3-.3.4-.5.1-.2 0-.4 0-.5C10 9 9.3 7.6 9 7c-.1-.4-.4-.3-.5-.3h-.6s-.4.1-.7.3c-.3.3-1 1-1 2.4s1 2.8 1.1 3c.1.2 2 3.1 4.9 4.3.7.3 1.2.5 1.6.6.7.2 1.3.2 1.8.1.6-.1 1.7-.7 1.9-1.3.2-.7.2-1.2.2-1.3-.1-.3-.3-.4-.6-.5z'></path>
            </svg>
          </div>
        </div>
      </a>
      <a aria-label=''
         href='https://facebook.com/sharer/sharer.php?u=https://alarmeringen.nl/utrecht/amersfoort/34603765/p2000-woningbrand-op-waterdreef-in-amersfoort.html?utm_source=facebook%26utm_medium=socialbuttons-top%26utm_campaign=sharing'
         target='_blank' class='resp-sharing-button__link'>
        <div class='resp-sharing-button resp-sharing-button--facebook resp-sharing-button--small'>
          <div aria-hidden='true' class='resp-sharing-button__icon resp-sharing-button__icon--solid'>
            <svg viewbox='0 0 24 24' xmlns='http://www.w3.org/2000/svg'>
              <path
                  d='M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z'></path>
            </svg>
          </div>
        </div>
      </a>
      <a aria-label=''
         href='https://twitter.com/intent/tweet/?text=Woningbrand op Waterdreef in Amersfoort&url=https://alarmeringen.nl/utrecht/amersfoort/34603765/p2000-woningbrand-op-waterdreef-in-amersfoort.html?utm_source=twitter%26utm_medium=socialbuttons-top%26utm_campaign=sharing'
         target='_blank' class='resp-sharing-button__link'>
        <div class='resp-sharing-button resp-sharing-button--twitter resp-sharing-button--small'>
          <div aria-hidden='true' class='resp-sharing-button__icon resp-sharing-button__icon--solid'>
            <svg viewbox='0 0 24 24' xmlns='http://www.w3.org/2000/svg'>
              <path
                  d='M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z'></path>
            </svg>
          </div>
        </div>
      </a>
    </span>
    9 november 2020 14:06
    <br>
    
      Bron: <a href='/utrecht/amersfoort/'>112 Amersfoort</a>
    
  </span>
</div>

        <div style='clear: both;'>
          <div>
            
  <h4>De brandweer is maandagmiddag uitgerukt voor een brand aan de Waterdreef in Amersfoort. Onduidelijk is nog waardoor de brand is ontstaan.</h4>
  
    <p>De eerste melding kwam vlak na twee uur in de middag bij de alarmcentrale binnen. Met onder meer 1 tankautospuit wordt geprobeerd de brand onder controle te krijgen. </p>
<p><a href="https://alarmeringen.nl/utrecht/amersfoort/">Amersfoort</a> is een plaats in de provincie <a href="https://alarmeringen.nl/utrecht/">Utrecht</a> en valt onder de P2000-regio <a href="https://alarmeringen.nl/utrecht/">Utrecht</a>. De hulpdiensten in Amersfoort reageren onder meer op 112 meldingen die bij deze veiligheidsregio binnenkomen. Via P2000 worden deze 112 meldingen uitgestuurd naar bijvoorbeeld het juiste brandweerkorps, ambulancedienst of de dienstdoende politieagenten. </p>
<p>In de afgelopen dertig dagen is de brandweer 62 keer naar Amersfoort gestuurd en moest de ambulance 583 keer naar die plaats toe. </p>
<p></p>
  


  



            <div style='min-height: 250px;display: flex;justify-content: center;align-items: center;' id='ad-incontent'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('ad-incontent'); });
  </script>
</div>

            <br/>
 
            
  
  <div class='ads-image clear'>
    <div class='geo map-detail'>
      <div class='map-canvas'>
        <div class='mapholder'>
          <div class='static' id='heatmap'>
            
              <iframe allowfullscreen='' frameborder='0' height='300'
                      src='https://www.google.com/maps/embed/v1/place?key=AIzaSyAH6Y3sZgREqjEAkscNTScWIBPN81kQ2VI&q=52.204180,5.372650&zoom=15'
                      style='border:0' width='100%'></iframe>
            
          </div>
        </div>
      </div>
    </div>
  </div>




            <div style='margin-top: 20px' class='panel panel-default'>
  <div class='panel-heading'>
    <h3 class='panel-title'>
      
        Tijdlijn P2000 meldingen
      
    </h3>
  </div>
  <div class='no-padding message-cluster' id="message-cluster" role="tablist" aria-multiselectable="true">
    
      <div class='item-list item-list-small'>
        <div class='col-xs-2 col-sm-2'>14:06</div>
        <div class='col-xs-8 col-sm-9'>p 1 br woning waterdreef amersfoort 090131</div>
        <a class="col-xs-2 col-sm-1 collapse-button collapsed" href="#collapse-1"
           role="button" data-toggle="collapse" data-parent="#message-cluster">
          <span class="glyphicon glyphicon-collapse-down" title="Verzonden aan tonen"></span>
          <span class="glyphicon glyphicon-collapse-up" title="Verzonden aan verbergen"></span>
        </a>
        <div class="collapse capcode-list" id="collapse-1" role="tabpanel">
          
            <div class='item-list'>
              <div class="col-xs-2 col-sm-2">&nbsp;</div><!-- indention -->
              <div class="col-xs-10 col-sm-10 send_to_fix small capcode-item">
                0706001
                <span class="capcode-description">
                Monitorcode
                  
                </span>
              </div>
            </div>
          
            <div class='item-list'>
              <div class="col-xs-2 col-sm-2">&nbsp;</div><!-- indention -->
              <div class="col-xs-10 col-sm-10 send_to_fix small capcode-item">
                0706119
                <span class="capcode-description">
                Kazernealarm brand hoofdpost
                  
                    <a href='/utrecht/amersfoort/'>Amersfoort</a>
                  
                </span>
              </div>
            </div>
          
            <div class='item-list'>
              <div class="col-xs-2 col-sm-2">&nbsp;</div><!-- indention -->
              <div class="col-xs-10 col-sm-10 send_to_fix small capcode-item">
                2029568
                <span class="capcode-description">
                Groepscode Group-1
                  
                </span>
              </div>
            </div>
          
            <div class='item-list'>
              <div class="col-xs-2 col-sm-2">&nbsp;</div><!-- indention -->
              <div class="col-xs-10 col-sm-10 send_to_fix small capcode-item">
                0709560
                <span class="capcode-description">
                Monitorcode District Eemland
                  
                </span>
              </div>
            </div>
          
        </div>
      </div>
    
      <div class='item-list item-list-small'>
        <div class='col-xs-2 col-sm-2'>14:06</div>
        <div class='col-xs-8 col-sm-9'>p 1 br woning waterdreef amersfoort 090152</div>
        <a class="col-xs-2 col-sm-1 collapse-button collapsed" href="#collapse-2"
           role="button" data-toggle="collapse" data-parent="#message-cluster">
          <span class="glyphicon glyphicon-collapse-down" title="Verzonden aan tonen"></span>
          <span class="glyphicon glyphicon-collapse-up" title="Verzonden aan verbergen"></span>
        </a>
        <div class="collapse capcode-list" id="collapse-2" role="tabpanel">
          
            <div class='item-list'>
              <div class="col-xs-2 col-sm-2">&nbsp;</div><!-- indention -->
              <div class="col-xs-10 col-sm-10 send_to_fix small capcode-item">
                0706001
                <span class="capcode-description">
                Monitorcode
                  
                </span>
              </div>
            </div>
          
            <div class='item-list'>
              <div class="col-xs-2 col-sm-2">&nbsp;</div><!-- indention -->
              <div class="col-xs-10 col-sm-10 send_to_fix small capcode-item">
                0706120
                <span class="capcode-description">
                Kazernealarm hulpverlening hoofdpost
                  
                    <a href='/utrecht/amersfoort/'>Amersfoort</a>
                  
                </span>
              </div>
            </div>
          
            <div class='item-list'>
              <div class="col-xs-2 col-sm-2">&nbsp;</div><!-- indention -->
              <div class="col-xs-10 col-sm-10 send_to_fix small capcode-item">
                2029568
                <span class="capcode-description">
                Groepscode Group-1
                  
                </span>
              </div>
            </div>
          
            <div class='item-list'>
              <div class="col-xs-2 col-sm-2">&nbsp;</div><!-- indention -->
              <div class="col-xs-10 col-sm-10 send_to_fix small capcode-item">
                0709560
                <span class="capcode-description">
                Monitorcode District Eemland
                  
                </span>
              </div>
            </div>
          
        </div>
      </div>
    
  </div>
</div>


            
<div style='clear: both;'>
  <div class='text-right'>
    
      <a href='/utrecht/' style='margin-bottom: 10px'
         class='btn btn-default btn-sm'>
        Utrecht
      </a>
    
    
      <a href='/utrecht/amersfoort/' style='margin-bottom: 10px'
         class='btn btn-default btn-sm'>
        Amersfoort
      </a>
    
    
      <a href='/utrecht/amersfoort/brandweer/' style='margin-bottom: 10px' class='btn btn-default btn-sm'>
        Brandweer
      </a>
    
  </div>
</div>


            
            <script type='text/javascript'>
              url = "https://api.alarmeringen.nl/production/counter/message/34603765";
              $.get(url);
            </script>

            <div align='center'>
    <div id='ad-486-detail'>
        <div id='div-gpt-ad-1592393727443-0'>
            <script type='text/javascript'>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592393727443-0'); });
            </script>
        </div>
    </div>
</div>


          </div>
        </div>
      </div>

      
  <div class='content-box col-lg-12'>
    <div class='row'>
      <div class='col-lg-12 box-title no-border'>
        <div class='inner'>
          <h2>
            In de buurt van Amersfoort
          </h2>
        </div>
      </div>
    </div>
    <div class='adds-wrapper'>
      
        




  
    
      <div class='brandweer   item-list job-item primary-item-list'>
        <div class='col-sm-12 no-padding'>
          <h3 class='msgtitle'>
            <a href='/utrecht/amersfoort/34603765/p2000-woningbrand-op-waterdreef-in-amersfoort.html'>
              Woningbrand op Waterdreef in Amersfoort
            </a>
          </h3>
        </div>
        <div class='col-sm-2 no-padding photobox hidden-xs'>
          <div class='add-image'>
            <a href='/utrecht/amersfoort/34603765/p2000-woningbrand-op-waterdreef-in-amersfoort.html'>
              <img src='/static//img/icons/icon_brandweer.png' class='thumbnail discipline'>
            </a>
          </div>
        </div>
        <div class='col-sm-10 col-xs-12 add-desc-box'>
          <div class='add-details jobs-item'>
            <span class='info-row'>
              <div class='date'>
                9 november 2020 14:06
              </div>
            </span>
            <div class='jobs-desc hidden-xs'>
              <a href='/utrecht/amersfoort/34603765/p2000-woningbrand-op-waterdreef-in-amersfoort.html' class='roboto'>
                Lees verder
              </a>
              <br>
              
                <a href='/utrecht/amersfoort/' title='Bekijk alle meldingen voor Amersfoort' class='roboto btn btn-default btn-xs pull-right'>Amersfoort</a>
              
              
            </div>
          </div>
        </div>
      </div>
    
  


      
        




  
    
      <div class='brandweer   item-list job-item primary-item-list'>
        <div class='col-sm-12 no-padding'>
          <h3 class='msgtitle'>
            <a href='/utrecht/amersfoort/34547946/p2000-automatisch-brandalarm-op-dodoens-serre-in-amersfoort.html'>
              Automatisch brandalarm op Dodoens-serre in Amersfoort
            </a>
          </h3>
        </div>
        <div class='col-sm-2 no-padding photobox hidden-xs'>
          <div class='add-image'>
            <a href='/utrecht/amersfoort/34547946/p2000-automatisch-brandalarm-op-dodoens-serre-in-amersfoort.html'>
              <img src='/static//img/icons/icon_brandweer.png' class='thumbnail discipline'>
            </a>
          </div>
        </div>
        <div class='col-sm-10 col-xs-12 add-desc-box'>
          <div class='add-details jobs-item'>
            <span class='info-row'>
              <div class='date'>
                5 november 2020 17:22
              </div>
            </span>
            <div class='jobs-desc hidden-xs'>
              <a href='/utrecht/amersfoort/34547946/p2000-automatisch-brandalarm-op-dodoens-serre-in-amersfoort.html' class='roboto'>
                Lees verder
              </a>
              <br>
              
                <a href='/utrecht/amersfoort/' title='Bekijk alle meldingen voor Amersfoort' class='roboto btn btn-default btn-xs pull-right'>Amersfoort</a>
              
              
            </div>
          </div>
        </div>
      </div>
    
  


      
        




  
    
      <div class='brandweer   item-list job-item primary-item-list'>
        <div class='col-sm-12 no-padding'>
          <h3 class='msgtitle'>
            <a href='/utrecht/amersfoort/34449462/p2000-woningbrand-op-de-verwondering-in-amersfoort.html'>
              Uitslaande brand in slaapkamer woning in Amersfoort
            </a>
          </h3>
        </div>
        <div class='col-sm-2 no-padding photobox hidden-xs'>
          <div class='add-image'>
            <a href='/utrecht/amersfoort/34449462/p2000-woningbrand-op-de-verwondering-in-amersfoort.html'>
              <img src='/static//img/icons/icon_brandweer.png' class='thumbnail discipline'>
            </a>
          </div>
        </div>
        <div class='col-sm-10 col-xs-12 add-desc-box'>
          <div class='add-details jobs-item'>
            <span class='info-row'>
              <div class='date'>
                30 oktober 2020 12:42
              </div>
            </span>
            <div class='jobs-desc hidden-xs'>
              <a href='/utrecht/amersfoort/34449462/p2000-woningbrand-op-de-verwondering-in-amersfoort.html' class='roboto'>
                Lees verder
              </a>
              <br>
              
                <a href='/utrecht/amersfoort/' title='Bekijk alle meldingen voor Amersfoort' class='roboto btn btn-default btn-xs pull-right'>Amersfoort</a>
              
              
            </div>
          </div>
        </div>
      </div>
    
  


      
        




  
    
      <div class='politie   item-list job-item primary-item-list'>
        <div class='col-sm-12 no-padding'>
          <h3 class='msgtitle'>
            <a href='/utrecht/amersfoort/34428746/p2000-politie-naar-oude-zevenhuizerstraat-in-amersfoort-voor-ongeval-met-letsel.html'>
              Hulpdiensten uitgerukt voor ongeval met letsel op Oude Zevenhuizerstraat in Amersfoort
            </a>
          </h3>
        </div>
        <div class='col-sm-2 no-padding photobox hidden-xs'>
          <div class='add-image'>
            <a href='/utrecht/amersfoort/34428746/p2000-politie-naar-oude-zevenhuizerstraat-in-amersfoort-voor-ongeval-met-letsel.html'>
              <img src='/static//img/icons/icon_politie.png' class='thumbnail discipline'>
            </a>
          </div>
        </div>
        <div class='col-sm-10 col-xs-12 add-desc-box'>
          <div class='add-details jobs-item'>
            <span class='info-row'>
              <div class='date'>
                29 oktober 2020 07:45
              </div>
            </span>
            <div class='jobs-desc hidden-xs'>
              <a href='/utrecht/amersfoort/34428746/p2000-politie-naar-oude-zevenhuizerstraat-in-amersfoort-voor-ongeval-met-letsel.html' class='roboto'>
                Lees verder
              </a>
              <br>
              
                <a href='/utrecht/amersfoort/' title='Bekijk alle meldingen voor Amersfoort' class='roboto btn btn-default btn-xs pull-right'>Amersfoort</a>
              
              
            </div>
          </div>
        </div>
      </div>
    
  


      
        




  
    
      <div class='politie   item-list job-item primary-item-list'>
        <div class='col-sm-12 no-padding'>
          <h3 class='msgtitle'>
            <a href='/utrecht/bunschoten-spakenburg/34393685/p2000-aanrijding-letsel-zevenhuizerstraat-bunschoten-spakenburg.html'>
              aanrijding letsel zevenhuizerstraat bunschoten-spakenburg
            </a>
          </h3>
        </div>
        <div class='col-sm-2 no-padding photobox hidden-xs'>
          <div class='add-image'>
            <a href='/utrecht/bunschoten-spakenburg/34393685/p2000-aanrijding-letsel-zevenhuizerstraat-bunschoten-spakenburg.html'>
              <img src='/static//img/icons/icon_politie.png' class='thumbnail discipline'>
            </a>
          </div>
        </div>
        <div class='col-sm-10 col-xs-12 add-desc-box'>
          <div class='add-details jobs-item'>
            <span class='info-row'>
              <div class='date'>
                26 oktober 2020 18:25
              </div>
            </span>
            <div class='jobs-desc hidden-xs'>
              <a href='/utrecht/bunschoten-spakenburg/34393685/p2000-aanrijding-letsel-zevenhuizerstraat-bunschoten-spakenburg.html' class='roboto'>
                Lees verder
              </a>
              <br>
              
                <a href='/utrecht/bunschoten-spakenburg/' title='Bekijk alle meldingen voor Bunschoten-Spakenburg' class='roboto btn btn-default btn-xs pull-right'>Bunschoten-Spakenburg</a>
              
              
            </div>
          </div>
        </div>
      </div>
    
  


      
    </div>
  </div>


    </div>

    <div class='col-sm-4 page-sidebar col-thin-left'>
      <aside>
        <div class='ad mpu'>
          <div id='ad-rectangle-detail'>
            <div id='ad-sidebar'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('ad-sidebar'); });
    </script>
</div>

          </div>
        </div>
        
  <div class='panel sidebar-panel'>
    <div class='panel-heading'>
      Eerdere P2000-meldingen uit
      <a href='/utrecht/amersfoort/'
         title='Bekijk eerdere P2000-meldingen uit de plaats Amersfoort'>
        Amersfoort
      </a>
    </div>
    <div class='panel-content'>
      <div class='panel-body'>
        <ul class='report-list'>
          
            
            


  <div class='item-list'>
    <div class='add-details'>
      <div class='add-title'>
        
          <a href="/utrecht/amersfoort/34603765/p2000-woningbrand-op-waterdreef-in-amersfoort.html">
            Woningbrand op Waterdreef in Amersfoort
          </a>
        
      </div>
      <p class='small'>p 1 br woning waterdreef amersfoort 090131</p>
      <span class='info-row'>
        <span class='date'>
          <i class='icon-clock'></i>
          9 november 2020 14:06
        </span>
        
          <a href='https://alarmeringen.nl/utrecht/amersfoort/brandweer/' class='btn btn-default btn-xs pull-right'>
            Brandweer
          </a>
        
      </span>
    </div>
  </div>


          
            
            


  <div class='item-list'>
    <div class='add-details'>
      <div class='add-title'>
        
          <a href="/utrecht/amersfoort/34600973/p2000-ambulance-met-spoed-naar-amersfoort.html">
            Ambulance met spoed naar Amersfoort
          </a>
        
      </div>
      <p class='small'>a1 amersfoort 116992</p>
      <span class='info-row'>
        <span class='date'>
          <i class='icon-clock'></i>
          9 november 2020 11:30
        </span>
        
          <a href='https://alarmeringen.nl/utrecht/amersfoort/ambulance/' class='btn btn-default btn-xs pull-right'>
            Ambulance
          </a>
        
      </span>
    </div>
  </div>


          
            
            


  <div class='item-list'>
    <div class='add-details'>
      <div class='add-title'>
        
          <a href="/utrecht/amersfoort/34600909/p2000-ambulance-met-spoed-naar-amersfoort.html">
            Ambulance met spoed naar Amersfoort
          </a>
        
      </div>
      <p class='small'>a1 amersfoort 116989</p>
      <span class='info-row'>
        <span class='date'>
          <i class='icon-clock'></i>
          9 november 2020 11:25
        </span>
        
          <a href='https://alarmeringen.nl/utrecht/amersfoort/ambulance/' class='btn btn-default btn-xs pull-right'>
            Ambulance
          </a>
        
      </span>
    </div>
  </div>


          
            
            


  <div class='item-list'>
    <div class='add-details'>
      <div class='add-title'>
        
          <a href="/utrecht/amersfoort/34596649/p2000-ambulance-met-spoed-naar-amersfoort.html">
            Ambulance met spoed naar Amersfoort
          </a>
        
      </div>
      <p class='small'>a1 amersfoort 116862</p>
      <span class='info-row'>
        <span class='date'>
          <i class='icon-clock'></i>
          9 november 2020 06:36
        </span>
        
          <a href='https://alarmeringen.nl/utrecht/amersfoort/ambulance/' class='btn btn-default btn-xs pull-right'>
            Ambulance
          </a>
        
      </span>
    </div>
  </div>


          
            
            


  <div class='item-list'>
    <div class='add-details'>
      <div class='add-title'>
        
          <a href="/utrecht/amersfoort/34591700/p2000-ambulance-met-spoed-naar-amersfoort.html">
            Ambulance met spoed naar Amersfoort
          </a>
        
      </div>
      <p class='small'>a1 amersfoort 116757</p>
      <span class='info-row'>
        <span class='date'>
          <i class='icon-clock'></i>
          8 november 2020 18:13
        </span>
        
          <a href='https://alarmeringen.nl/utrecht/amersfoort/ambulance/' class='btn btn-default btn-xs pull-right'>
            Ambulance
          </a>
        
      </span>
    </div>
  </div>


          
            
            


  <div class='item-list'>
    <div class='add-details'>
      <div class='add-title'>
        
          <a href="/utrecht/amersfoort/34589457/p2000-politie-naar-het-masker-in-amersfoort-voor-ongeval-met-letsel.html">
            Hulpdiensten uitgerukt voor ongeval met letsel op Het Masker in Amersfoort
          </a>
        
      </div>
      <p class='small'>aanrijding letsel het masker amersfoort</p>
      <span class='info-row'>
        <span class='date'>
          <i class='icon-clock'></i>
          8 november 2020 15:16
        </span>
        
          <a href='https://alarmeringen.nl/utrecht/amersfoort/politie/' class='btn btn-default btn-xs pull-right'>
            Politie
          </a>
        
      </span>
    </div>
  </div>


          
            
            


  <div class='item-list'>
    <div class='add-details'>
      <div class='add-title'>
        
          <a href="/utrecht/amersfoort/34586477/p2000-ambulance-met-spoed-naar-amersfoort.html">
            Ambulance met spoed naar Amersfoort
          </a>
        
      </div>
      <p class='small'>a1 amersfoort 116628</p>
      <span class='info-row'>
        <span class='date'>
          <i class='icon-clock'></i>
          8 november 2020 11:17
        </span>
        
          <a href='https://alarmeringen.nl/utrecht/amersfoort/ambulance/' class='btn btn-default btn-xs pull-right'>
            Ambulance
          </a>
        
      </span>
    </div>
  </div>


          
            
            


  <div class='item-list'>
    <div class='add-details'>
      <div class='add-title'>
        
          <a href="/utrecht/amersfoort/34583385/p2000-ambulance-met-spoed-naar-amersfoort.html">
            Ambulance met spoed naar Amersfoort
          </a>
        
      </div>
      <p class='small'>a1 amersfoort 116550</p>
      <span class='info-row'>
        <span class='date'>
          <i class='icon-clock'></i>
          8 november 2020 05:44
        </span>
        
          <a href='https://alarmeringen.nl/utrecht/amersfoort/ambulance/' class='btn btn-default btn-xs pull-right'>
            Ambulance
          </a>
        
      </span>
    </div>
  </div>


          
            
            


  <div class='item-list'>
    <div class='add-details'>
      <div class='add-title'>
        
          <a href="/utrecht/amersfoort/34580909/p2000-ambulance-met-spoed-naar-amersfoort.html">
            Ambulance met spoed naar Amersfoort
          </a>
        
      </div>
      <p class='small'>a1 amersfoort 116483</p>
      <span class='info-row'>
        <span class='date'>
          <i class='icon-clock'></i>
          7 november 2020 22:53
        </span>
        
          <a href='https://alarmeringen.nl/utrecht/amersfoort/ambulance/' class='btn btn-default btn-xs pull-right'>
            Ambulance
          </a>
        
      </span>
    </div>
  </div>


          
            
            


  <div class='item-list'>
    <div class='add-details'>
      <div class='add-title'>
        
          <a href="/utrecht/amersfoort/34579566/p2000-ambulance-met-spoed-naar-amersfoort.html">
            Ambulance met spoed naar Amersfoort
          </a>
        
      </div>
      <p class='small'>a1 amersfoort 116447</p>
      <span class='info-row'>
        <span class='date'>
          <i class='icon-clock'></i>
          7 november 2020 20:27
        </span>
        
          <a href='https://alarmeringen.nl/utrecht/amersfoort/ambulance/' class='btn btn-default btn-xs pull-right'>
            Ambulance
          </a>
        
      </span>
    </div>
  </div>


          
        </ul>
      </div>
    </div>
  </div>



        <div class='ad'>
          <div id='ad-sidebarbottom'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('ad-sidebarbottom'); });
    </script>
</div>

        </div>
      </aside>
    </div>
  </div>


        </div>
      </div>
      <div class='navbar-default navbar-fixed-bottom visible-xs' id='navbar'>
        <div class='sticky-footer-menu'>
          <div class='footer-menu-item'>
            <a href='/'>
              <span style='background-image: url(/static/img/menu-home.png);'></span>
              <span class='text'>Home</span>
            </a>
          </div>
          <div class='footer-menu-item'>
            <a href='/alarmeringen.html' rel='nofollow'>
              <span style='background-image: url(/static/img/menu-regios.png);'></span>
              <span class='text'>Regio's</span>
            </a>
          </div>
          <div class='footer-menu-item'>
            <a href='/contact.html' rel='nofollow'>
              <span style='background-image: url(/static/img/menu-contact.png);'></span>
              <span class='text'>Contact</span>
            </a>
          </div>
          <div class='footer-menu-item'>
            <a href='/account/' rel='nofollow'>
              <span style='background-image: url(/static/img/menu-account.png);'></span>
              <span class='text'>Account</span>

            </a>
          </div>
        </div>
      </div>
      <div class='footer' id='footer'>
        <div class='container'>
          <div class='row'>
            <div class='col-lg-3 col-xs-12'>
              <div class='logo'>Alarmeringen.nl</div>
              <p>Alarmeringen.nl bestaat ruim 15 jaar en omvat de grootste database met 112 meldingen van Nederland. De site wordt iedere maand door meer dan 1,5 miljoen unieke bezoekers bezocht.</p>

              <p>
                <a href='/copyright.html' rel='nofollow' class='h5'>&copy; Alarmeringen.nl</a>

              </p>
              <p>
                <a href='/privacy.html' rel='nofollow' class='h5'>Privacy statement</a>

              </p>
              <p>
                <a href='#' rel='nofollow' onclick='showConsentManager()' class='h5'>Cookieinstellingen</a>

              </p>
              <p>
                <a href='/webfeeds.html' rel='nofollow' class='h5'>RSS</a>
              </p>
              <p></p>
              <p></p>
            </div>
          </div>
        </div>
      </div>
    </div>
    <script src='https://maps.googleapis.com/maps/api/js?language=nl&key=AIzaSyAH6Y3sZgREqjEAkscNTScWIBPN81kQ2VI'></script>

    
    
  <script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"5ef827469f8ec5c8","version":"2020.9.1","si":10}'></script>
</body>
</html>
